<!DOCTYPE html>
<html lang="es-ES">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.nuevazona.com.ar/xmlrpc.php">

	<title>Viale. Por el problema del agua potable en el barrio AMET, realizan gestiones para buscar una solución &#8211; nuevazona</title>

<!-- Social Warfare v2.3.2 https://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.nuevazona.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.2");src:url("http://www.nuevazona.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.2#iefix") format("embedded-opentype"),url("http://www.nuevazona.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.2") format("woff"), url("http://www.nuevazona.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.2") format("truetype"),url("http://www.nuevazona.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.2#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.2 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nuevazona &raquo; Feed" href="http://www.nuevazona.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="nuevazona &raquo; RSS de los comentarios" href="http://www.nuevazona.com.ar/comments/feed/" />

			<meta property="fb:app_id" content="193371601200967" />
			<meta property="og:url" content="http://www.nuevazona.com.ar/viale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion/" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Viale. Por el problema del agua potable en el barrio AMET, realizan gestiones para buscar una solución" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="nuevazona" />
			<meta property="og:locale" content="es_LA" />
			
			<meta property="og:image" content="http://www.nuevazona.com.ar/wp-content/uploads/2017/10/AMTE-FOTO-DEFINITIVA-1.jpg" />
			<meta property="og:image:width" content="569" />
			<meta property="og:image:height" content="550" />
			<meta property="og:image:alt" content="Viale. Por el problema del agua potable en el barrio AMET, realizan gestiones para buscar una solución" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nuevazona.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nuevazona.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.nuevazona.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=9.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-icon-css'  href='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/newsmag-icon/style.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.nuevazona.com.ar/wp-content/themes/newsmag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-stylesheet-css'  href='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/css/style.css?ver=9.9.9' type='text/css' media='all' />
<style id='newsmag-stylesheet-inline-css' type='text/css'>
@import url("https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin-ext");

.entry-content h1,.entry-content h2,.entry-content h3,.entry-content h4,.entry-content h5,.entry-content h6,.newsmag-blog-post-layout .newsmag-title h3,.newsmag-blog-post-layout .newsmag-title h3 a{
font-family:PT Sans;
}

</style>
<link rel='stylesheet' id='owlCarousel-css'  href='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-themes-css'  href='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.theme.default.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-preloader-css'  href='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/preloader/preloader.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/plyr/plyr.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='http://www.nuevazona.com.ar/wp-json/' />
<link rel='prev' title='Viale. El Concejo Deliberante Juvenil comenzó su actividad' href='http://www.nuevazona.com.ar/viale-el-concejo-deliberante-juvenil-comenzo-su-actividad/' />
<link rel='next' title='Viale. Reconstruirán quinchos en el polideportivo municipal' href='http://www.nuevazona.com.ar/viale-construiran-dos-quinchos-nuevos-en-el-polideportivo-municipal/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.nuevazona.com.ar/viale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion/" />
<link rel='shortlink' href='http://www.nuevazona.com.ar/?p=29376' />
<link rel="alternate" type="application/json+oembed" href="http://www.nuevazona.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevazona.com.ar%2Fviale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nuevazona.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevazona.com.ar%2Fviale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion%2F&#038;format=xml" />
<link rel="icon" href="http://www.nuevazona.com.ar/wp-content/uploads/2017/07/favicon-65x65.png" sizes="32x32" />
<link rel="icon" href="http://www.nuevazona.com.ar/wp-content/uploads/2017/07/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.nuevazona.com.ar/wp-content/uploads/2017/07/favicon.png" />
<meta name="msapplication-TileImage" content="http://www.nuevazona.com.ar/wp-content/uploads/2017/07/favicon.png" />
  
<!--Editado por Jose-->
  
  <!-- Recarga automática -->
  <meta http-equiv="refresh" content="600">
  
  <!-- FontAwesome -->
  <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
  
  <!-- Estilo Theme -->
  <link rel="stylesheet" type="text/css" href="http://files.nuevazona.com.ar/NewsMag.css?1507700560">
  
  <!-- fancyBox -->
  <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>
  <link href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" rel="stylesheet" />

  <!-- Tapa edición impresa -->
	<script>
    jQuery(document).ready(function() {
			jQuery('a[href="#edicionimpresa"]').on('click', function(event) {
				event.preventDefault();
				var src = jQuery(this).children('img').attr('src');
				jQuery.fancybox({
					openEffect	: 'elastic',
					closeEffect	: 'elastic',
					fitToView		: false,
					padding			: 0,
					href				: src
				});
			});
    });
  </script>
  
<!--fin Editado por Jose-->
  
</head>

<body class="post-template-default single single-post postid-29376 single-format-standard wp-custom-logo group-blog">


<div id="page" class="site">

	
	    <header id="masthead" class="site-header" role="banner">
      <div class="site-branding container centered-branding">
        <div class="row">
          <div class="col-md-4 header-logo">
          	<!--Editado por Jose-->
													<a href="http://www.nuevazona.com.ar" class="custom-logo-link" rel="home" itemprop="url"><img width="421" height="90" src="http://media.nuevazona.com.ar/nz_logo.png" class="img-responsive" alt="nuevazona" itemprop="logo"></a>
              <!--fin Editado por Jose-->
            </div>
            
            <!--Editado por Jose-->
            <div class="col-md-8">
	            <div id="widgetTiempo" class="pull-right"> 
                <!-- www.TuTiempo.net - Ancho:262px - Alto:79px -->
                <div id="TT_tWj111EEEE1adcIA7frzDzzzz6aAMEEFrd1dEZyIa1z">Pronóstico de Tutiempo.net</div>
                <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tWj111EEEE1adcIA7frzDzzzz6aAMEEFrd1dEZyIa1z"></script>
              </div>
            </div>
            <!--fin Editado por Jose-->

								            </div>
        </div><!-- .site-branding -->
		        <nav id="site-navigation" class="main-navigation stick-menu"
             role="navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
						                            <div class="stick-menu-logo hidden-xs hidden-sm">
                                <a href="http://www.nuevazona.com.ar"><img
                                            src="http://www.nuevazona.com.ar/wp-content/uploads/2017/07/cropped-nz_logo.png"/></a>
                            </div>
						                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false"><span class="nmicon-bars"></span></button>
						<div class="menu-menu-principal-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-453"><a href="http://www.nuevazona.com.ar/seccion/locales/">Locales</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.nuevazona.com.ar/seccion/policiales/">Policiales</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.nuevazona.com.ar/seccion/politica/">Política</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.nuevazona.com.ar/seccion/deportes/">Deportes</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.nuevazona.com.ar/seccion/sociedad/">Sociedad</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1488"><a href="http://www.nuevazona.com.ar/archivo/">Archivo</a></li>
<li id="menu-item-2748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2748"><a href="#contacto">Contacto</a></li>
</ul></div>						                            <button href="#" class="search-form-opener" type="button"><span class="nmicon-search"></span>
                            </button>
						                    </div>
                </div>
            </div>
        </nav><!-- #site-navigation -->
					            <div class="header-search-form">
                <div class="container">
                    <!-- Search Form -->
                    <form role="search" method="get" id="searchform_topbar"
                          action="http://www.nuevazona.com.ar/">
                        <label><span class="screen-reader-text">Buscar:</span>
                            <input
                                    class="search-field-top-bar "
                                    id="search-field-top-bar"
                                    placeholder="Escribe lo que buscas"
                                    value="" name="s"
                                    type="search">
                        </label>
                        <button id="search-top-bar-submit" type="button"
                                class="search-top-bar-submit "><span
                                    class="first-bar"></span><span
                                    class="second-bar"></span></button>
                    </form>
                </div>
            </div>
		    </header><!-- #masthead -->

    <div id="content" class="site-content">
	
    <div class="newsmag-custom-header newsmag-custom-header-single-post" style="background-image:url(http://www.nuevazona.com.ar/wp-content/uploads/2017/10/AMTE-FOTO-DEFINITIVA-1.jpg">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <h2>Viale. Por el problema del agua potable en el barrio AMET, realizan gestiones para buscar una solución</h2>
                </div>
            </div>
        </div>
    </div>
	<div class="container newsmag-breadcrumbs-container">
		<div class="row newsmag-breadcrumbs-row">
			<div class="col-xs-12">
				<div class="newsmag-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.nuevazona.com.ar" ><span itemprop="title">Inicio</span></a></span><span class="newsmag-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.nuevazona.com.ar/seccion/destacados/" ><span itemprop="title">Destacados</span></a></span>, <span ><a  href="http://www.nuevazona.com.ar/seccion/locales/" ><span >Locales</span></a></span><span class="newsmag-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Viale. Por el problema del agua potable en el barrio AMET, realizan gestiones para buscar una solución</span></div>			</div>
		</div>
	</div>
	<div class="container">
		<div class="row">
			
			
			<div id="primary"
			     class="content-area col-lg-8 col-md-8 col-xs-12 newsmag-sidebar">
				<main id="main" class="site-main" role="main">
					<div
        class="row newsmag-article-post ">
	    <div class="col-md-12">
        <article id="post-29376" class="post-29376 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-locales">
            <div class="entry-content">
                <div class="newsmag-post-meta">
                    <span class="nmicon-folder-o"></span> <a href="http://www.nuevazona.com.ar/seccion/destacados/" rel="category tag">Destacados</a> - <a href="http://www.nuevazona.com.ar/seccion/locales/" rel="category tag">Locales</a> <span class="sep">|</span> <span
                            class="nmicon-clock-o"></span> <div class="newsmag-date">10 octubre 2017</div>                </div><!-- .entry-meta -->
				<p>Vecinos del Barrio Veinte Viviendas de AMET, de Viale, siguen preocupados por el agua potable de sus viviendas. El problema surgió hace ya varios meses, luego que notaran mal olor y un color amarronado en el agua que salía de sus canillas.</p>
<p>Al principio pensaron que podría tratarse de una situación de una o dos casas, pero al hablar con el resto de los vecinos, advirtieron que la situación se repetía en la mayor parte de viviendas del barrio.</p>
<p>Por ello, hace algunos meses realizaron varios análisis de agua en la Universidad del Litoral (Facultad de Ingeniería Química), que determinó que una de las muestras no era apta para consumo humano.</p>
<p>Los vecinos explicaron a NuevaZona que la muestra fue tomada por una profesional en la materia, que reside en dicho barrio.</p>
<p>Ante dicha situación, encararon gestiones ante el Municipio local, para buscar una solución al respecto. El titular de la Secretaría de Desarrollo Productivo y Medio Ambiente, Ingeniero Daniel Rodríguez, fue esta semana al barrio. Lo hizo junto a dos agentes del área Bromatología.</p>
<p>Uno de los vecinos indicó que desde la comuna recabaron datos del barrio y que lo seguirán haciendo los próximos días, en pos de buscar una solución a la problemática.</p>
<p>En el barrio AMET de Viale viven actualmente unas sesenta personas, entre bebés, niños menores de 10 años, adolescentes y adultos.</p>
<p>Desde el Municipio local se indicó que –lamentablemente- no hay planos de la red de agua potable de la ciudad, por lo que para determinar ciertas cuestiones, por momentos se trabaja sobre “un rompecabezas” que se debe ir armando paso a paso. Por ello, se lleva adelante un relevamiento que se elabora por sectores, en el marco de un proyecto nuevo de agua potable y cloacas para la ciudad.</p>
<p>En diálogo con NuevaZona, Daniel Rodríguez indicó que se adjudicó la construcción de un nuevo pozo de agua para la ciudad, en pos de evitar problemas durante los meses de mayor demanda.</p>
<p><img class="aligncenter wp-image-29377 size-full" src="http://www.nuevazona.com.ar/wp-content/uploads/2017/10/AMTE-FOTO-DEFINITIVA-1.jpg" alt="" width="569" height="550" srcset="http://www.nuevazona.com.ar/wp-content/uploads/2017/10/AMTE-FOTO-DEFINITIVA-1.jpg 569w, http://www.nuevazona.com.ar/wp-content/uploads/2017/10/AMTE-FOTO-DEFINITIVA-1-300x290.jpg 300w" sizes="(max-width: 569px) 100vw, 569px" /></p>
<p>&nbsp;</p>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nuevazona.com.ar%2Fviale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.nuevazona.com.ar%2Fviale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Compartir</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Viale.+Por+el+problema+del+agua+potable+en+el+barrio+AMET%2C+realizan+gestiones+para+buscar+una+soluci%C3%B3n&url=http://www.nuevazona.com.ar/viale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion/" data-link="https://twitter.com/share?original_referer=/&text=Viale.+Por+el+problema+del+agua+potable+en+el+barrio+AMET%2C+realizan+gestiones+para+buscar+una+soluci%C3%B3n&url=http://www.nuevazona.com.ar/viale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Twittear</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.nuevazona.com.ar%2Fviale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.nuevazona.com.ar%2Fviale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Compartir</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nuevazona.com.ar%2Fviale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.nuevazona.com.ar%2Fviale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="6" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Compartir</span> 12</span></div></div><div class="swp-content-locator"></div>                <div class="newsmag-next-prev row">
                    <div class="col-md-6 text-left">
						<div class="wrapper"><span class="nmicon-angle-left"></span> <a href="http://www.nuevazona.com.ar/viale-el-concejo-deliberante-juvenil-comenzo-su-actividad/" rel="prev">Viale. El Concejo Deliberante Juvenil comenzó su actividad</a></div>                    </div>
                    <div class="col-md-6 text-right">
						<div class="wrapper"><a href="http://www.nuevazona.com.ar/viale-construiran-dos-quinchos-nuevos-en-el-polideportivo-municipal/" rel="next">Viale. Reconstruirán quinchos en el polideportivo municipal</a> <span class="nmicon-angle-right"></span></div>                    </div>
                </div>
            </div>
        </article><!-- #post-## -->
    </div>
</div>

<div class="row newsmag-article-post-footer">
    <div class="col-md-12">
				
    </div>
</div>

<!--Editado por Jose-->
<div class="row related-posts newsmag_builder">
  		<div class="newsmag-blog-post-layout-banner col-md-4">
    	<a href="http://www.nuevazona.com.ar/viale-se-celebro-el-dia-mundial-del-habitat/">
				<img width="360" height="270" src="http://www.nuevazona.com.ar/wp-content/uploads/2017/10/Viale.-Celebración-del-Día-Mundial-del-Hábitat1-360x270.jpg" class="attachment-newsmag-post-grid size-newsmag-post-grid wp-post-image" alt="" />      </a>
			<div class="banner-content">
        <h3>
        	<a href="http://www.nuevazona.com.ar/viale-se-celebro-el-dia-mundial-del-habitat/">Viale. Se celebró el Día Mundial del Hábitat</a>
				</h3>
				<span class="meta">
					<span class="nmicon-clock-o"></span> 9 octubre 2017				</span>
	    </div><!--.banner-content-->
    </div><!--.newsmag-blog-post-layout-banner-->
				<div class="newsmag-blog-post-layout-banner col-md-4">
    	<a href="http://www.nuevazona.com.ar/tabossi-espera-5-mil-personas-para-la-fiesta-del-costillar-a-la-estaca/">
				<img width="360" height="270" src="http://www.nuevazona.com.ar/wp-content/uploads/2017/10/Tabossi-espera-5-mil-personas-para-la-Fiesta-del-Costillar-a-la-Estaca-360x270.jpg" class="attachment-newsmag-post-grid size-newsmag-post-grid wp-post-image" alt="" />      </a>
			<div class="banner-content">
        <h3>
        	<a href="http://www.nuevazona.com.ar/tabossi-espera-5-mil-personas-para-la-fiesta-del-costillar-a-la-estaca/">Tabossi espera 5 mil personas para la Fiesta del&hellip;</a>
				</h3>
				<span class="meta">
					<span class="nmicon-clock-o"></span> 9 octubre 2017				</span>
	    </div><!--.banner-content-->
    </div><!--.newsmag-blog-post-layout-banner-->
				<div class="newsmag-blog-post-layout-banner col-md-4">
    	<a href="http://www.nuevazona.com.ar/viale-la-escuela-tecnica-reunio-mas-de-7-toneladas-en-la-colecta-de-papel/">
				<img width="360" height="270" src="http://www.nuevazona.com.ar/wp-content/uploads/2017/10/colecta2-360x270.jpg" class="attachment-newsmag-post-grid size-newsmag-post-grid wp-post-image" alt="" srcset="http://www.nuevazona.com.ar/wp-content/uploads/2017/10/colecta2-360x270.jpg 360w, http://www.nuevazona.com.ar/wp-content/uploads/2017/10/colecta2-300x224.jpg 300w, http://www.nuevazona.com.ar/wp-content/uploads/2017/10/colecta2.jpg 421w" sizes="(max-width: 360px) 100vw, 360px" />      </a>
			<div class="banner-content">
        <h3>
        	<a href="http://www.nuevazona.com.ar/viale-la-escuela-tecnica-reunio-mas-de-7-toneladas-en-la-colecta-de-papel/">Viale. La Escuela Técnica reunió más de 7 toneladas&hellip;</a>
				</h3>
				<span class="meta">
					<span class="nmicon-clock-o"></span> 9 octubre 2017				</span>
	    </div><!--.banner-content-->
    </div><!--.newsmag-blog-post-layout-banner-->
		</div><!--.related-posts-->
<!--fin Editado por Jose-->

				</main><!-- #main -->
			</div><!-- #primary -->
							
<aside id="secondary" class=" widget-area col-lg-4 col-md-4 col-sm-4 newsmag-sidebar hidden-xs" role="complementary">
	<div class="newsmag-blog-sidebar">
		<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul id="banners-right">
  <li><img src="http://media.nuevazona.com.ar/publicidad/300x250_MinisterioDeSalud.gif" alt="Ministerio de Salud de Entre Ríos"/></li>
  <li><a href="http://www.viale.gob.ar" target="_blank"><img src="http://media.nuevazona.com.ar/publicidad/300x188_MuniViale.png" alt="Municipio de Viale"/></a></li>
  <li><img src="http://media.nuevazona.com.ar/publicidad/300x327_viaLED.png" alt="viaLED"/></li>
  <li><img src="http://media.nuevazona.com.ar/publicidad/300x225_GruasBovier.png" alt=""/></li>
  <li><a href="http://www.senadoer.gob.ar" target="_blank"><img src="http://media.nuevazona.com.ar/publicidad/300x250_senadoER.png" alt="Senado Entre Ríos"/></a></li>
  <li><img src="http://media.nuevazona.com.ar/publicidad/300x400_Stertz.png" alt="Stertz"/></li>
  <li><img src="http://media.nuevazona.com.ar/publicidad/300x188_FarmaciaVida.png" alt="Farmacia Vida"/></li>
  <li><a href="http://divisioncorralon.lablanquitasrl.com" target="_blank"><img src="http://media.nuevazona.com.ar/publicidad/300x188_LaBlanquitaDC.jpg" alt="La Blanquita División Corralón"/></a></li>
  <li><a href="http://www.losbuscasdeldeporte.com.ar" target="_blank"><img src="http://media.nuevazona.com.ar/publicidad/300x210_LosBuscas.jpg" alt="Los Buscas del Deporte"/></a></li>
  <li><img src="http://media.nuevazona.com.ar/publicidad/300x188_SeilerHnos.png" alt="Seiler Hnos"/></li>
  <li><a href="http://www.mariagrande.gob.ar" target="_blank"><img src="http://media.nuevazona.com.ar/publicidad/300x188_MuniMGrande.png" alt="Municipio de María Grande"/></a></li>
  <li><img src="http://media.nuevazona.com.ar/publicidad/300x188_MuniTabossi.jpg" alt="Municipalidad de Tabossi"/></li>
</ul>
</div></div>	</div>
</aside><!-- #secondary -->
					</div>
	</div>


</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="footer-widgets-area regular-footer-area">
	<div class="container">
		<div class="row">
							<div class="col-md-4 col-sm-6">
					<div id="simpleimage-2" class="widget widget_simpleimage">
<h3 class="widget-title">Portada de la edición impresa</h3>
	<p class="simple-image">
		<a href="#edicionimpresa"><img width="791" height="1049" src="http://www.nuevazona.com.ar/wp-content/uploads/2017/09/nuevazona356_tapa-con-foto.jpg" class="attachment-full size-full" alt="" srcset="http://www.nuevazona.com.ar/wp-content/uploads/2017/09/nuevazona356_tapa-con-foto.jpg 791w, http://www.nuevazona.com.ar/wp-content/uploads/2017/09/nuevazona356_tapa-con-foto-226x300.jpg 226w, http://www.nuevazona.com.ar/wp-content/uploads/2017/09/nuevazona356_tapa-con-foto-768x1018.jpg 768w, http://www.nuevazona.com.ar/wp-content/uploads/2017/09/nuevazona356_tapa-con-foto-772x1024.jpg 772w" sizes="(max-width: 791px) 100vw, 791px" /></a>	</p>


</div>				</div>
							<div class="col-md-4 col-sm-6">
					<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="contacto">
  <div class="stick-menu-logo"><img src="http://www.nuevazona.com.ar/wp-content/uploads/2017/07/cropped-nz_logo.png" /></div>
  <ul class="list-unstyled">
    <li><i class="fa fa-lg fa-fw fa-map-marker"></i> <a href="https://goo.gl/maps/eEzDLBRC2RL2" target="_blank" rel="noopener noreferrer">Estrada 148 (3109) Viale, Entre Ríos</a></li>
    <li><i class="fa fa-lg fa-fw fa-phone"></i> <a href="tel: 03434921268">Tel/Fax: +54 (343) 4921 268</a></li>
    <li><i class="fa fa-lg fa-fw fa-envelope"></i> <a href="mailto:info@nuevazona.com.ar">info@nuevazona.com.ar</a></li>
    <li><i class="fa fa-lg fa-fw fa-globe"></i> <a href="http://www.nuevazona.com.ar">www.nuevazona.com.ar</a></li>
    <li><i class="fa fa-lg fa-fw fa-facebook"></i> <a href="http://www.facebook.com/nuevazona" target="_blank" rel="noopener noreferrer">nuevazona</a></li>
    <li><i class="fa fa-lg fa-fw fa fa-twitter"></i> <a href="https://twitter.com/Nueva_Zona" target="_blank" rel="noopener noreferrer">@Nueva_Zona</a></li>
    <li><i class="fa fa-lg fa-fw fa fa-youtube"></i> <a href="https://www.youtube.com/channel/UC1IDQg0Lvqgix5NczZqPSYw" target="_blank" rel="noopener noreferrer">Canal de YouTube</a></li>
    <li><i class="fa fa-lg fa-fw fa-rss"></i> <a href="http://www.nuevazona.com.ar/feed/">Feed RSS</a></li>
  </ul>
</div>
</div></div>				</div>
							<div class="col-md-4 col-sm-6">
					<div id="text-11" class="widget widget_text"><h3 class="widget-title">Envianos un mensaje</h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f16126-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/viale-por-el-problema-del-agua-potable-en-el-barrio-amet-vecinos-realizan-gestiones-para-buscar-una-solucion/#wpcf7-f16126-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="16126" /><br />
<input type="hidden" name="_wpcf7_version" value="4.9" /><br />
<input type="hidden" name="_wpcf7_locale" value="es_ES" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f16126-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap post-nombre"><input type="text" name="post-nombre" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Tu nombre" /></span><br />
<span class="wpcf7-form-control-wrap post-email"><input type="email" name="post-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Tu email" /></span><br />
<span class="wpcf7-form-control-wrap post-mensaje"><textarea name="post-mensaje" cols="40" rows="4" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Tu mensaje"></textarea></span><br />
<input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</div>				</div>
					</div><!--.row-->
	</div>
</div>
	
	
			<a href="#0" id="back-to-top" class="back-to-top">
			<span class="nmicon-angle-up"></span>
		</a>
	
		<div class="site-info">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					
					<!--Editado por Jose-->
					          <div class="footer-JMC">
	          <a href="http://www.chiardola.com" target="_blank"><img src="http://www.chiardola.com/jose_m_chiardola_2.png" alt="José M Chiardola"></a>
          </div>
          <!--fin Editado por Jose-->
          
				</div>

							</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='style-UtubeGallery-css'  href='http://www.nuevazona.com.ar/wp-content/plugins/youtube-simple-gallery/assets/css/style-UtubeGallery-min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nuevazona.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.js?ver=9.9.9'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/offscreen/offscreen.min.js?ver=9.9.9'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/sticky/jquery.sticky.js?ver=9.9.9'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/navigation/navigation.min.js?ver=9.9.9'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/skip-link-focus/skip-link-focus-fix.js?ver=9.9.9'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/adsenseloader/jquery.adsenseloader.min.js?ver=9.9.9'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.js?ver=9.9.9'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/plyr/plyr.js?ver=9.9.9'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/vendors/machothemes/machothemes.min.js?ver=9.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"http:\/\/www.nuevazona.com.ar","theme":"http:\/\/www.nuevazona.com.ar\/wp-content\/themes\/newsmag","ajaxurl":"http:\/\/www.nuevazona.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-content/themes/newsmag/assets/js/functions.js?ver=9.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.nuevazona.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.nuevazona.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "5ef0d2a353";</script>
</body>
</html>
